Ticket #3969 (closed bug: fixed)
alwaysOpen should be renamed collapsible
|Reported by:||scottjehl||Owned by:|
this is more true to the behavior of the option. Should also have deprecation support
Note: See TracTickets for help on using tickets.