Ticket #5169 (closed bug: fixed)

Opened 5 years ago

Last modified 5 years ago

no jquery-bgiframe-min.js in latest on SVN

Reported by: Rwhitbeck Owned by: rdworth
Priority: blocker Milestone: 1.8
Component: [meta] ui.site Version: 1.7.2
Keywords: Cc:
Blocking: Blocked by:

Change History

comment:2 Changed 5 years ago by Rwhitbeck

Also see ticket #5133 (Which I closed as a duplicate of this)

comment:3 Changed 5 years ago by scott.gonzalez

This will continue to be broken forever in the 1.7.2 tag. As soon as we roll out the 1.8 release, the site will be fixed. There is no action that needs to be taken for this ticket.

comment:4 Changed 5 years ago by rdworth

  • Priority changed from critical to blocker

comment:5 Changed 5 years ago by rdworth

  • Owner set to rdworth
  • Status changed from new to assigned

comment:6 Changed 5 years ago by rdworth

  • Status changed from assigned to closed
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.