Ticket #7618 (closed bug: fixed)

Opened 3 years ago

Last modified 3 years ago

Datepicker: onSelect triggered too often

Reported by: scott.gonzalez Owned by:
Priority: minor Milestone: 1.8.16
Component: ui.datepicker Version: 1.8.15
Keywords: Cc:
Blocking: Blocked by:

Description

See #6264

Change History

comment:1 Changed 3 years ago by scott.gonzalez

  • Status changed from new to closed
  • Resolution set to fixed
  • Milestone changed from 1.9 to 1.8.16

comment:2 Changed 3 years ago by scott.gonzalez

comment:3 Changed 3 years ago by scott.gonzalez

#7652 is a duplicate of this ticket.

comment:4 Changed 3 years ago by scott.gonzalez

#7651 is a duplicate of this ticket.

Note: See TracTickets for help on using tickets.