Opened 4 years ago

Closed 4 years ago

#14385 closed bug (duplicate)

tooltip create dom but just hide not remove

Reported by: fuweijie Owned by:
Priority: minor Milestone: none
Component: ui.tooltip Version: 1.11.4
Keywords: Cc:
Blocked by: Blocking:

Description

i find when i use widget.tooltip it will create a div and show dom property title inside but when i leave hover dom created div is not removed just be hide,is that design this or a bug? see blow: http://a3.qpic.cn/psb

Change History (2)

comment:1 Changed 4 years ago by fuweijie

sorry about picture is down, here the other link http://img.my.csdn.net/uploads/201508/25/1440486123_1126.png

comment:2 Changed 4 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #10689.

Note: See TracTickets for help on using tickets.