Opened 4 years ago

Closed 4 years ago

Last modified 4 years ago

#14450 closed bug (duplicate)

Display bug with close datepicker

Reported by: bugtester Owned by:
Priority: minor Milestone: none
Component: ui.datepicker Version: 1.11.4
Keywords: Cc:
Blocked by: Blocking:

Description

Set here http://jqueryui.com/datepicker/#date-range a range with different months (for better understand)

Now show and close one of both datepicker and in "close animation" you will see the other datepicker for few milliseconds. I hope you understand. ;)

Change History (2)

comment:1 Changed 4 years ago by Scott González

Resolution: duplicate
Status: newclosed
Summary: Display bug with close datepickerDatepi

Duplicate of #8907.

comment:2 Changed 4 years ago by Scott González

Summary: DatepiDisplay bug with close datepicker
Note: See TracTickets for help on using tickets.