Opened 3 years ago

Closed 2 years ago

#15086 closed bug (duplicate)

jquery-ui width issue

Reported by: wgailey24 Owned by:
Priority: minor Milestone: none
Component: ui.sortable Version: 1.12.1
Keywords: Cc:
Blocked by: Blocking:

Description

problem with fixed width, you have the same problem in your demo at https://jqueryui.com/sortable/#display-grid if you try taking the 1 and moving it to where the 4 is you will notice you must drag it over the lower half of the 4 before it moves.

Change History (1)

comment:1 Changed 2 years ago by Scott González

Component: ui.coreui.sortable
Resolution: duplicate
Status: newclosed

Duplicate of #9696.

Note: See TracTickets for help on using tickets.