Opened 14 years ago

Closed 14 years ago

Last modified 13 years ago

#2322 closed enhancement (duplicate)

(Dialog] Minimize a dialog box

Reported by: wilhemd Owned by: rdworth
Priority: major Milestone:
Component: ui.core Version: 1.2.3
Keywords: dialog minimize Cc:
Blocked by: Blocking:

Description

It would be nice to be able to minimize a dialog box. Add an icon in the top right corner of the container.

Change History (3)

comment:1 Changed 14 years ago by paul

Owner: changed from paul to rworth

comment:2 Changed 14 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #1670.

comment:3 Changed 13 years ago by (none)

Milestone: 1.2.4

Milestone 1.2.4 deleted

Note: See TracTickets for help on using tickets.