Opened 13 years ago

Closed 13 years ago

Last modified 9 years ago

#3349 closed bug (duplicate)

Opening dialog in IE7 results in javascript error

Reported by: [email protected] Owned by: Scott González
Priority: major Milestone:
Component: ui.dialog Version: 1.5.2
Keywords: Cc:
Blocked by: Blocking:

Description

Opening dialog in IE7 results in javascript error caused by an attempt of setting <element>.style.height propery to the 'NaNpx' string value

Change History (2)

comment:1 Changed 13 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #3186.

comment:2 Changed 9 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.