Opened 11 years ago

Closed 11 years ago

Last modified 6 years ago

#3449 closed bug (worksforme)

Problem With 14th Feb

Reported by: ale_ale_tha Owned by: grabanski
Priority: critical Milestone:
Component: ui.datepicker Version: 1.6rc1
Keywords: Cc: ale_ale_tha@…
Blocked by: Blocking:

Description

Hi,

I´m using a JQuery DatePicker im my site. (www.bessitur.com.br) on Brasil.

It´s everithing ok!!! But I have a litle problem....

But if I display de February/2009 month the calendar was display 14th duplicated.

Change History (2)

comment:1 Changed 11 years ago by grabanski

Resolution: worksforme
Status: newclosed

I cannot reproduce the problem. If you would like this to be looked into further than you must provide more details so that we can reproduce the issue.

comment:2 Changed 6 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.