Opened 11 years ago

Closed 8 years ago

Last modified 7 years ago

#3483 closed bug (duplicate)

tabs widget: keyboard interaction doesn't match DHTML style guide

Reported by: davidb Owned by: Scott González
Priority: minor Milestone: 1.6
Component: ui.tabs Version: 1.6rc2
Keywords: Cc:
Blocked by: Blocking:

Change History (5)

comment:1 Changed 11 years ago by Scott González

Milestone: TBD1.next

comment:2 Changed 8 years ago by Scott González

Component: [meta] ui.a11yui.tabs

comment:3 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:4 Changed 8 years ago by Scott González

Duplicate of #3079.

comment:5 Changed 7 years ago by Scott González

Milestone: 1.next1.6
Note: See TracTickets for help on using tickets.