Opened 11 years ago

Closed 11 years ago

Last modified 7 years ago

#3551 closed enhancement (duplicate)

Albanian Localization for Datepicker

Reported by: flakron Owned by: grabanski
Priority: minor Milestone:
Component: ui.datepicker Version: 1.5.2
Keywords: Cc:
Blocked by: Blocking:

Description


Attachments (1)

ui.datepicker-sq.js (1.2 KB) - added by flakron 11 years ago.
Albanian Localization for DatePicker

Download all attachments as: .zip

Change History (3)

Changed 11 years ago by flakron

Attachment: ui.datepicker-sq.js added

Albanian Localization for DatePicker

comment:1 Changed 11 years ago by kbwood

Resolution: duplicate
Status: newclosed

Duplicate of #3550.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.