Opened 11 years ago

Closed 11 years ago

#3601 closed bug (fixed)

ThemeRoller needs to be updated for 1.6rc3

Reported by: rdworth Owned by:
Priority: blocker Milestone: 1.7
Component: [meta] ui.themeroller Version: 1.6rc2
Keywords: Cc:
Blocked by: Blocking:

Description

Since 1.6rc2, the following plugins have been removed from the 1.6 release and need to be removed from ThemeRoller:

autocomplete colorpicker

Change History (1)

comment:1 Changed 11 years ago by paul

Resolution: fixed
Status: newclosed

Done in wr52.

Note: See TracTickets for help on using tickets.