Opened 9 years ago

Closed 8 years ago

Last modified 6 years ago

#3728 closed bug (duplicate)

Resizable: Use $.widget.prototype._trigger

Reported by: Scott González Owned by:
Priority: blocker Milestone: 2.0.0
Component: ui.resizable Version: 1.6rc4
Keywords: Cc:
Blocked by: Blocking:

Description

Remove _propagate and modify _mouseDrag.

Change History (4)

comment:1 Changed 9 years ago by Scott González

Partial fix in r1499.

comment:2 Changed 9 years ago by Scott González

Milestone: 1.61.next
Priority: criticalblocker

comment:3 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #6172.

comment:4 Changed 6 years ago by Scott González

Milestone: 1.next2.0.0
Note: See TracTickets for help on using tickets.