Opened 11 years ago

Closed 11 years ago

Last modified 7 years ago

#3849 closed bug (duplicate)

Slider demo "Vertical Range slider" the slide layout is broken on all browsers

Reported by: eduardo Owned by:
Priority: minor Milestone:
Component: ui.slider Version: 1.6rc5
Keywords: Cc:
Blocked by: Blocking:

Description

Slider demo "Vertical Range slider" the slide layout is broken on all browsers

Change History (3)

comment:1 Changed 11 years ago by eduardo

I'm not sure yet if the bug is on the site or on the slider, so assigner to ui.slider

comment:2 Changed 11 years ago by rdworth

Resolution: duplicate
Status: newclosed

duplicate of #3848

comment:3 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.