Opened 10 years ago

Closed 10 years ago

#3953 closed bug (worksforme)

resizable: se handle not visible in IE6

Reported by: rdworth Owned by:
Priority: blocker Milestone: 1.7
Component: ui.resizable Version: 1.6rc5
Keywords: Cc:
Blocked by: Blocking:

Description

This is actually a regression in trunk since 1.6rc5. Compare

http://jquery-ui.googlecode.com/svn/trunk/demos/resizable/default.html

to

http://jquery-ui.googlecode.com/svn/tags/1.6rc5/demos/resizable/default.html

In FF, both of these display the ui-icon-gripsmall-diagonal-se. In IE, it is not longer visible in trunk.

Change History (1)

comment:1 Changed 10 years ago by eduardo

Resolution: worksforme
Status: newclosed

Was related to the CSS Framework. Works for me now.

Note: See TracTickets for help on using tickets.