Opened 10 years ago

Closed 10 years ago

#4114 closed bug (worksforme)

Double click in 'Effects' demo bug

Reported by: Nikola Tesla Owned by:
Priority: minor Milestone: 1.7
Component: ui.effects.core Version: 1.6rc6
Keywords: double click Cc:
Blocked by: Blocking:

Description

Double click("toggler") in 'Effects' demo kills animated content (any browser).

Change History (3)

comment:1 Changed 10 years ago by Jörn Zaefferer

Milestone: TBD1.6

comment:2 Changed 10 years ago by rdworth

Milestone: 1.71.8

comment:3 Changed 10 years ago by Scott González

Milestone: 1.81.7
Resolution: worksforme
Status: newclosed

I can't reproduce this in any of the current demo pages.

Note: See TracTickets for help on using tickets.