Opened 10 years ago

Closed 10 years ago

#4246 closed bug (wontfix)

Update jQuery UI plugins to 1.7 on the Adobe Dreamweaver exchange site

Reported by: fgTodd Owned by:
Priority: major Milestone: 1.8
Component: [meta] ui.dev Version: 1.6rc6
Keywords: Cc:
Blocked by: Blocking:

Description

As soon as 1.7 drops, Paul should update these pages with links to new 1.7 versions. Once 1.6 drops, these ones should be replaced completely with the 1.6 widgets.

http://www.adobe.com/cfusion/exchange/index.cfm?event=authorExtensions&authorid=97720454

Lots of people seem to download from here.

Change History (3)

comment:1 Changed 10 years ago by Jörn Zaefferer

Milestone: TBD1.7

comment:2 Changed 10 years ago by rdworth

Milestone: 1.71.8

comment:3 Changed 10 years ago by Scott González

Resolution: wontfix
Status: newclosed

The community should produce these instead of the development team.

Note: See TracTickets for help on using tickets.