Opened 11 years ago

Closed 11 years ago

Last modified 9 years ago

#4281 closed bug (worksforme)

ui,tabs

Reported by: bryondolan Owned by:
Priority: minor Milestone: 1.7
Component: ui.tabs Version: 1.6rc6
Keywords: IE6 Aspx Cc:
Blocked by: Blocking:

Description

When clicking on a tab, for a brief moment you see the standard 'blue' link color revealed before the selected tab reverts back to its applied theme. This is Specific to IE6 'ONLY' when placed inside an .aspx page. No problem in IE6 when used in the standard .html page.

This problem does not seem to be an issue in Firefox, Safari, or Chrome.

Change History (1)

comment:1 Changed 11 years ago by klaus.hartl

Resolution: worksforme
Status: newclosed

Could not reproduce.

Note: See TracTickets for help on using tickets.