Opened 11 years ago

Closed 11 years ago

Last modified 11 years ago

#4353 closed bug (fixed)

Dialog visual test using wrong version of jQuery

Reported by: Scott González Owned by:
Priority: critical Milestone: 1.7.1
Component: ui.dialog Version: 1.7
Keywords: Cc:
Blocked by: Blocking:

Description

The dialog on page with large DOM visual test references jQuery 1.3.1, but 1.3.2 is the current version.

Change History (2)

comment:1 Changed 11 years ago by Scott González

Resolution: fixed
Status: newclosed

Fixed in r2207.

comment:2 Changed 11 years ago by rdworth

Milestone: 1.81.7.1

merged to 1.7.1 in r2317

Note: See TracTickets for help on using tickets.