Opened 11 years ago

Closed 11 years ago

#4394 closed bug (duplicate)

Accordion: option animated easeslide causes JavaScript error

Reported by: rdworth Owned by:
Priority: critical Milestone: 1.8
Component: ui.accordion Version: 1.7.1
Keywords: Cc:
Blocked by: Blocking:

Description

accordion option

animated: 'easeslide'

causes a JavaScript error. May be related to #4392

Change History (3)

comment:2 Changed 11 years ago by sonu27

This is a duplicate of my bug "Easeslide does not work (Accordion)": http://dev.jqueryui.com/ticket/4204

comment:3 Changed 11 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4204.

Note: See TracTickets for help on using tickets.