Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#4663 closed bug (fixed)

accordion content disappears after operating two times only in ie6

Reported by: sudhi Owned by:
Priority: critical Milestone:
Component: ui.accordion Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

i am using jquery 1.3.2 and ui.core.js and ui.accordian.js. the content of the accordian disappears after operating twice..

Accordion

("#accordion").accordion({ header: "h3",autoHeight:false });

});

ie is not showing any error.only the content disappears if autoheight is removed,everything remains fine.but the content is in one pane is large so i need autoheight...

Change History (2)

comment:1 Changed 10 years ago by Jörn Zaefferer

Resolution: fixed
Status: newclosed

Fixed by r3039, as a duplicate of #4444

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.