Opened 13 years ago

Closed 13 years ago

Last modified 10 years ago

#4693 closed bug (duplicate)

switchClass not working in Chrome

Reported by: intrinsi Owned by:
Priority: minor Milestone:
Component: ui.effects.* (individual effect) Version: 1.7.2
Keywords: switchClass Cc:
Blocked by: Blocking:

Description

The switchClass effect does not seem to work in Chrome. I am currently using version 3.0.193.1 and have tested this with only this and the previous version. You can test this here:

http://jqueryui.com/demos/switchClass/

Change History (2)

comment:1 Changed 13 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4324.

comment:2 Changed 10 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.