Opened 13 years ago

Closed 13 years ago

Last modified 10 years ago

#4698 closed bug (duplicate)

About jQuery UI Problem

Reported by: net205 Owned by:
Priority: major Milestone:
Component: ui.sortable Version: 1.7.2
Keywords: Sortable resizable Cc:
Blocked by: Blocking:

Description

I use jQuery UI Sortable plugin and resizable plugin to developed a small Portlets Demo page, it work fine in firefox, but I found that can't work well in ie(ie6, ie8), it can't resize。Is it a bug? How to fix it?

Attachments (1)

Demo.html (2.7 KB) - added by net205 13 years ago.
demo of resizable and resortable plugins

Download all attachments as: .zip

Change History (4)

Changed 13 years ago by net205

Attachment: Demo.html added

demo of resizable and resortable plugins

comment:1 Changed 13 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4333.

comment:2 in reply to:  1 Changed 13 years ago by net205

Replying to scott.gonzalez:

Duplicate of #4333.


#4333 seems can't fix my demo,my demo Nested Sortables and resizables.

comment:3 Changed 10 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.