Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#4799 closed bug (duplicate)

Bug #4088 is still in ui.draggable

Reported by: darkprisma Owned by:
Priority: minor Milestone:
Component: ui.draggable Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

Attachments (1)

jquerybug.zip (106.8 KB) - added by darkprisma 10 years ago.
test codefiles

Download all attachments as: .zip

Change History (3)

Changed 10 years ago by darkprisma

Attachment: jquerybug.zip added

test codefiles

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #4550.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.