Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5031 closed bug (notabug)

Tab UI overlap top menu.

Reported by: feroze Owned by:
Priority: critical Milestone:
Component: ui.tabs Version: 1.6
Keywords: Cc:
Blocked by: Blocking:

Description

Hi! I'm using Tab UI and its working fine. When i mouseover my top menu a dropdown menu open. The problem is that Tab UI overlap top menu any solution.....

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: invalid
Status: newclosed

Please ask for help on the jquery-ui mailing list.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.