Opened 10 years ago

Closed 10 years ago

Last modified 8 years ago

#5123 closed bug (duplicate)

Redmond theme error

Reported by: e_sllt Owned by:
Priority: minor Milestone:
Component: ui.css-framework Version: 1.7.2
Keywords: Redmond Cc:
Blocked by: Blocking:

Description

Steps to reproduce:

  1. Download Redmond theme from ThemeRoller
  2. Extract it
  3. Open index.html
  4. Redmond theme does not show correctly in screen.

Notes:

  • Example in development bundle folder is working fine.
  • It seems like the downloaded css is incomplete.
  • When add reference of ui.theme.css from development bundle folder in the index.html, it will works but still having some problems on the icons.

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5115.

comment:2 Changed 8 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.