Opened 8 years ago

Closed 7 years ago

#5169 closed bug (fixed)

no jquery-bgiframe-min.js in latest on SVN

Reported by: Rwhitbeck Owned by: rdworth
Priority: blocker Milestone: 1.8
Component: [meta] ui.site Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Change History (6)

comment:2 Changed 8 years ago by Rwhitbeck

Also see ticket #5133 (Which I closed as a duplicate of this)

comment:3 Changed 8 years ago by Scott González

This will continue to be broken forever in the 1.7.2 tag. As soon as we roll out the 1.8 release, the site will be fixed. There is no action that needs to be taken for this ticket.

comment:4 Changed 7 years ago by rdworth

Priority: criticalblocker

comment:5 Changed 7 years ago by rdworth

Owner: set to rdworth
Status: newassigned

comment:6 Changed 7 years ago by rdworth

Resolution: fixed
Status: assignedclosed
Note: See TracTickets for help on using tickets.