Opened 6 years ago

Closed 6 years ago

#5227 closed bug (fixed)

externals: cookie should be updated to latest version

Reported by: rdworth Owned by:
Priority: critical Milestone: 1.8
Component: [meta] Version: 1.8rc2
Keywords: Cc:
Blocked by: Blocking:


externals/jquery.cookies.js needs to be updated to latest version from

Change History (1)

comment:1 Changed 6 years ago by rdworth

  • Resolution set to fixed
  • Status changed from new to closed

Fixed in r3847

Note: See TracTickets for help on using tickets.