Opened 8 years ago

Closed 8 years ago

#5230 closed bug (fixed)

externals: QUnit should be updated to latest version

Reported by: rdworth Owned by:
Priority: critical Milestone: 1.8
Component: [meta] ui.test Version: 1.8rc2
Keywords: Cc:
Blocked by: Blocking:

Description

QUnit needs to be updated to the latest version from http://github.com/jquery/qunit

Change History (1)

comment:1 Changed 8 years ago by rdworth

Resolution: fixed
Status: newclosed

Fixed in r3850

Note: See TracTickets for help on using tickets.