Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5304 closed bug (duplicate)

Broken custom jquery-ui download

Reported by: reto Owned by:
Priority: critical Milestone:
Component: [meta] ui.downloadbuilder Version: 1.8rc3
Keywords: Cc:
Blocked by: Blocking:

Description

Some Icons in the jquery-ui download are broken with the following error message:

<b>Fatal error</b>:  Call to undefined function ImageColorMatch() in <b>/srv/jqueryui.com/htdocs/themeroller/images/phpthumb.filters.php</b> on line <b>1040</b><br />

Steps to reproduce

=> go to overcast/images/ and check if all images are good.

Cheers! Reto

Change History (3)

comment:1 Changed 10 years ago by reto

Oups, is a duplicate of #5290

comment:2 Changed 10 years ago by rdworth

Component: [meta] ui.build[meta] ui.downloadbuilder
Resolution: duplicate
Status: newclosed

duplicate of #5290

comment:3 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.