Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5314 closed bug (duplicate)

Icons are not being produced

Reported by: johnny2377 Owned by:
Priority: minor Milestone:
Component: [meta] ui.themeroller Version: 1.7.2
Keywords: Cc:
Blocked by: Blocking:

Description

I tried to create a theme, which succeeded but the icons failed. The content of the files is.

<br /> <b>Fatal error</b>: Call to undefined function ImageColorMatch() in <b>/srv/jqueryui.com/htdocs/themeroller/images/phpthumb.filters.php</b> on line <b>1040</b><br />

Kind regards

Johnny

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5290.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.