Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#5633 closed feature (duplicate)

Galician translation

Reported by: vifito Owned by:
Priority: minor Milestone:
Component: ui.datepicker Version: 1.8.1
Keywords: i18n, datepicker, galician Cc:
Blocked by: Blocking:

Description

Include "galician" (gl-ES) translation in jQuery UI

Attachments (1)

jquery.ui.datepicker-gl-ES.js (954 bytes) - added by vifito 9 years ago.
jquery.ui.datepicker-gl-ES.js Galician translation

Download all attachments as: .zip

Change History (3)

Changed 9 years ago by vifito

jquery.ui.datepicker-gl-ES.js Galician translation

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #6079.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.