Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5703 closed bug (duplicate)

[ THEMEROLLER] Cannot generate and donwload Themes

Reported by: brutuscat Owned by:
Priority: minor Milestone:
Component: [meta] ui.themeroller Version: 1.8.1
Keywords: Cc:
Blocked by: Blocking:

Description

After I have customized my theme and tried to download it , I get some html erros that stops me to download the custom theme.

Attachments (2)

gen.png (56.2 KB) - added by brutuscat 10 years ago.
generation of the theme
down.png (64.7 KB) - added by brutuscat 10 years ago.
failed download of the theme

Download all attachments as: .zip

Change History (4)

Changed 10 years ago by brutuscat

Attachment: gen.png added

generation of the theme

Changed 10 years ago by brutuscat

Attachment: down.png added

failed download of the theme

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5697.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.