Opened 10 years ago

Closed 10 years ago

Last modified 8 years ago

#5704 closed bug (duplicate)

jqueryui.com/download error

Reported by: weitlan Owned by:
Priority: critical Milestone:
Component: [meta] ui.downloadbuilder Version: 1.8.2
Keywords: Cc:
Blocked by: Blocking:

Description

http://jqueryui.com/download returns the following error message (using Firefox 3.6.3/Win XP): Absolute File does not exist: /srv/jqueryui.com/htdocs/repository/cache/1ff2068732668bf11546afc7f85aa111/jquery.ui.base.css Normal File does not exist: /srv/jqueryui.com/htdocs/repository/cache/1ff2068732668bf11546afc7f85aa111/demos/index.html (/srv/jqueryui.com/htdocs/repository/cache/1ff2068732668bf11546afc7f85aa111/demos/index.html) Absolute File does not exist: /srv/jqueryui.com/htdocs/repository/cache/1ff2068732668bf11546afc7f85aa111/jquery.ui.base.css output file /srv/jqueryui.com/htdocs/repository/cache/1ff2068732668bf11546afc7f85aa111/jquery-ui-1.8.2.custom.zip doesn't exist, redirecting to /download

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5697.

comment:2 Changed 8 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.