Opened 10 years ago

Closed 10 years ago

Last modified 7 years ago

#5720 closed bug (duplicate)

Google Chrome 5.0.375.70 : Draggable Cursor doesn't appear

Reported by: Bludlust Owned by:
Priority: major Milestone:
Component: ui.core Version: 1.8.2
Keywords: Cc:
Blocked by: Blocking:

Description

The cursor appears in Firefox 3.6.3 and IE 8 but not in Chrome.

$("#dragObject").draggable({

cursor: 'crosshair', cursorAt: { top: 2, left: 2 }

});

Change History (2)

comment:1 Changed 10 years ago by rdworth

Resolution: duplicate
Status: newclosed

Duplicate of #5678

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.