Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#5802 closed bug (worksforme)

Reopening closed dialog, height shrinks

Reported by: khubilla Owned by:
Priority: minor Milestone:
Component: ui.dialog Version: 1.8.2
Keywords: Cc:
Blocked by: Blocking:

Description

Steps to reproduce: 1.) Create a modal dialog that will be opened with a button. Specify minHeight 2.) open the dialog 3.) close the dialog 4.) open the dialog again

Actual Result: Height of the dialog shrinks

Change History (3)

comment:1 Changed 9 years ago by Scott González

Component: ui.coreui.dialog

comment:2 Changed 9 years ago by Scott González

Resolution: worksforme
Status: newclosed

I can't reproduce this.

comment:3 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.