Opened 10 years ago

Closed 10 years ago

Last modified 8 years ago

#5930 closed bug (duplicate)

autocomplete

Reported by: pdevemy Owned by:
Priority: minor Milestone:
Component: ui.autocomplete Version: 1.8.4
Keywords: Cc:
Blocked by: Blocking:

Description

The autocomplete does not work anymore if: 1.- I type a character --> autocomplete works 2.- I delete the character (input field empty) 3.- I type again a character --> autocomplete doesn't work.

Is it a bug or a normal behaviour

Change History (2)

comment:1 Changed 10 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #5922.

comment:2 Changed 8 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.