Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#5975 closed enhancement (duplicate)

resizable should have the iframeFix option like in draggable

Reported by: julienw Owned by:
Priority: minor Milestone:
Component: ui.resizable Version: 1.8.4
Keywords: Cc:
Blocked by: Blocking:

Description

The iframeFix option is necessary when there is a frame inside the widget. It's as necessary in resizable as it is in draggable.

Therefore it should be easy to reuse the iframeFix code in draggable for resizable;

Thanks.

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #6004.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.