Opened 9 years ago

Closed 9 years ago

Last modified 7 years ago

#6184 closed bug (duplicate)

Error on Dialog modal demo

Reported by: winotosw Owned by:
Priority: critical Milestone:
Component: [meta] ui.demos Version: 1.8.5
Keywords: dialog demo Cc:
Blocked by: Blocking:

Description

Dear jQuery UI Team,

I found error on Dialog-modal demo on http://jqueryui.com/demos/dialog/#modal-form. the error is: emoveClass( "ui-state-error' );

there's different on string quote " and '

I hope it's fixed soon.

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

Duplicate of #6074.

comment:2 Changed 7 years ago by Scott González

Milestone: TBD

Milestone TBD deleted

Note: See TracTickets for help on using tickets.