Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#6816 closed bug (duplicate)

Button hide while resizing the dialog

Reported by: rajas Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.dialog Version: 1.8.7
Keywords: Cc:
Blocked by: Blocking:

Description

While resizing the dialog box with buttons, it will hide the buttons.

Steps to reproduce :
-Open a dialog with buttons
-drag the dialog box till the end of the page
-now re size the dialog box

This issue exists in Jquery Ui Dialog demo page.

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by Scott González

Duplicate of #5559.

Note: See TracTickets for help on using tickets.