Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#7097 closed bug (duplicate)

Split-Button Arrow Icon Contains Artifact in Firwfox

Reported by: maximumgs Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.button Version: 1.8.9
Keywords: Cc:
Blocked by: Blocking:

Description

When using the split-button, and only displaying an icon on the right button, a partial image is displayed to the right of the icon. This happens in Firefox, but Chrome looks fine. Not sure about IE.

Change History (2)

comment:1 Changed 9 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by Scott González

Duplicate of #7040.

Note: See TracTickets for help on using tickets.