Opened 9 years ago

Closed 9 years ago

Last modified 9 years ago

#7116 closed bug (duplicate)

positioning of icon in .ui-button-icon-only is no longer centered

Reported by: jibbajabba Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.button Version: 1.8.10
Keywords: Cc:
Blocked by: Blocking:

Description

icons alone using ui-button-icon-only are no longer centered. You can see this on the demo page actually: http://jqueryui.com/demos/button/#icons

Investigating what happened here.

Change History (2)

comment:1 Changed 9 years ago by rdworth

Resolution: duplicate
Status: newclosed

comment:2 Changed 9 years ago by rdworth

Duplicate of #7040.

Note: See TracTickets for help on using tickets.