Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7330 closed enhancement (duplicate)

Change jquery-1.5.1 to jquery-core

Reported by: etiger13 Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.core Version: 1.8.11
Keywords: Cc:
Blocked by: Blocking:

Description

This should make it easier to update the file when jQuery Core is updated. Instead of having to change a lot of files, just change one.

Change History (3)

comment:2 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:3 Changed 8 years ago by Scott González

Duplicate of #7171.

Note: See TracTickets for help on using tickets.