Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7751 closed bug (duplicate)

CSS custom freezes chrome

Reported by: Blackget Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.css-framework Version: 1.8.16
Keywords: Cc:
Blocked by: Blocking:

Description

.ui-widget :active { outline: none; } # throws Chrome only in deep thinking .ui-widget:active { outline: none; } #works fine...

CSS is custom was generated with Dialog only.

Change History (3)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #6757.

comment:3 Changed 8 years ago by Scott González

Component: ui.coreCSS Framework
Note: See TracTickets for help on using tickets.