Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#7761 closed bug (duplicate)

deviation postion on dragging

Reported by: liaosankai Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.draggable Version: 1.8.16
Keywords: Cc:
Blocked by: Blocking:

Description

The element will get deviation left and top when position is "absolute" and be "rotate" on dragging with IE,Chrome,Oprea,Safari.

Only Firefox is working well.

reduced: http://jsfiddle.net/liaosankai/bJQzM/12/

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #6844.

Note: See TracTickets for help on using tickets.