Opened 8 years ago

Closed 7 years ago

#7979 closed feature (duplicate)

Localization for datepicker in portuguese (Portugal).

Reported by: filipe.freitas Owned by:
Priority: minor Milestone: 1.11.0
Component: ui.datepicker Version: 1.8.16
Keywords: Cc:
Blocked by: Blocking:

Description


Change History (5)

comment:1 Changed 7 years ago by Scott González

Type: enhancementfeature

comment:2 Changed 7 years ago by Scott González

Milestone: 1.9.01.11.0

comment:3 Changed 7 years ago by mikesherov

Resolution: fixed
Status: newclosed

comment:4 Changed 7 years ago by Scott González

Resolution: fixed
Status: closedreopened

comment:5 Changed 7 years ago by Scott González

Resolution: duplicate
Status: reopenedclosed

Duplicate of #6102.

Note: See TracTickets for help on using tickets.