Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#8125 closed bug (duplicate)

Missing "creat" function in UI.Datepicker

Reported by: hirozhang Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.datepicker Version: 1.8.17
Keywords: Cc:
Blocked by: Blocking:

Description

In document of Datepicker, 'create' function is definited as "This event is triggered when datepicker is created.". But I view the code of 'jquery.ui.datepicker.js', the function is not exsited.

http://ww3.sinaimg.cn/large/64a26941gw1dq9rgcqbxjj.jpg

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #6228.

Note: See TracTickets for help on using tickets.