Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#8215 closed bug (duplicate)

Size of buttons are differents

Reported by: offnight Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.button Version: 1.8.18
Keywords: Cc:
Blocked by: Blocking:

Description

I wanted to signal that the default sizes of the buttons generated by a href, button and input type submit are slightly different, depending of the type of the html tags. You can see it even in the demo.

Change History (2)

comment:1 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 7 years ago by Scott González

Duplicate of #7996.

Note: See TracTickets for help on using tickets.