Opened 8 years ago

Closed 8 years ago

Last modified 8 years ago

#8259 closed bug (duplicate)

resize and drag both not working with Image class

Reported by: varun.upadhyay Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.core Version: 1.8.18
Keywords: Cc:
Blocked by: Blocking:

Description

Hi, i am using jQuery. and loading images in "IMG" and Image class. For this Drag and resizing both is not working together. Resizing is working on top priority.

you can check my site: http://indianparsel.info/ for this. Just upload or drag image in top area then try to drag the image. You can see that Image is not dragging with mouse.

Change History (2)

comment:1 Changed 8 years ago by Scott González

Resolution: duplicate
Status: newclosed

comment:2 Changed 8 years ago by Scott González

Duplicate of #3446.

Note: See TracTickets for help on using tickets.