Opened 7 years ago

Closed 7 years ago

Last modified 7 years ago

#8455 closed bug (duplicate)

ui-widget-overlay: dialogClasses do not get applied to ui-widget-overlay

Reported by: sonic8484 Owned by:
Priority: minor Milestone: 1.9.0
Component: ui.dialog Version: 1.8.21
Keywords: Cc:
Blocked by: Blocking:

Description

jQuery Version : 1.8.16, 1.8.21

Browsers: All

Operating System: Win7 64-bit

Demo/Example:

jsbin: http://jsbin.com/welcome/2638/edit

jsfidle: http://jsfiddle.net/HeaD9/2/

Original Ticket for feature #5901

I'm not sure if the original ticket was ever released.

This would be a regression issue if it is was released in version 1.8.2 that was listed on the ticket.

Change History (2)

comment:1 Changed 7 years ago by Scott González

Resolution: duplicate
Status: newclosed

That ticket is still open.

comment:2 Changed 7 years ago by Scott González

Duplicate of #5901.

Note: See TracTickets for help on using tickets.